Aktuality:Bezpečnostní aktualizace serverů

Z Support
Verze z 12:11, 22 únor 2016; Borik (diskuse | příspěvky)

(rozdíl) ← Starší verze | zobrazit aktuální verzi (rozdíl) | Novější verze → (rozdíl)
Přejít na: navigace, hledání

V průběhu dnešního večera a noci (čtvrtek 18.2.) proběhne krátký restart některých služebních serverů. Jedná se o neplánované odstranění kritické chyby CVE-2015-7547 v základní knihovně glibc. Hlavní systémy jsme aktualizovali už v průběhu včerejší plánované odstávky, u zbylých serverů (přes 200) proběhne aktualizace do konce týdne. Za krátkodobou nedostupnost některých služeb se omlouváme.
Všechny hlavní distribuce mají již opravu zanesenou ve svých repozitářích. Silně doporučujeme, aby i ostatní správci systémů co nejdříve provedli aktualizaci Linux serverů i koncových stanic.

Osobní nástroje
Jmenné prostory

Varianty
Zobrazení
Akce
Kdo jsem
Navigace
Často hledaná témata
Nástroje